Dom - Izdelki - SIP zvočnik - Podrobnosti
Vodoodporni zvočnik IP66
video
Vodoodporni zvočnik IP66

Vodoodporni zvočnik IP66

Zgrajen za nevarna okolja, je SC-SK01 IP66 odporen proti eksploziji in vodoodporni zvočnik kot nalašč za požarne alarmne oddaje na območjih z vnetljivimi materiali. Ta zvočnik zagotavlja jasen in glasen prenos zvoka na velikih razdaljah, zaradi česar je primeren za uporabo v krajih, kot so jeklene rastline, predori, elektrarne, naftna polja, šole in zasedena tovarniška tla.

Opis

Uvod

 

Zgrajen za nevarna okolja, je SC-SK01 IP66 odporen proti eksploziji in vodoodporni zvočnik kot nalašč za požarne alarmne oddaje na območjih z vnetljivimi materiali. Ta zvočnik zagotavlja jasen in glasen prenos zvoka na velikih razdaljah, zaradi česar je primeren za uporabo v krajih, kot so jeklene rastline, predori, elektrarne, naftna polja, šole in zasedena tovarniška tla.

 

Glavni parametri

 

Model izdelka

PT-JS1-EX

Raven zaščite

IP66

Komunikacija

Protokol SIP

Eksplozijska znamka

Ex db iic t6 gb

Delovna napetost

DC12-24V

Moč

25W

Odpor

8 ohmov

Dimenzije

φ310×H380

Barva

Rdeča, siva

Območje vlažnosti

<95%

Zvočna napetost

70V- 120V

Zvok

120dB

Temperatura okolice

± 40 stopinj

Atmosferski tlak

80-110kpa

Frekvenčni odziv

100Hz-10kHz

 

Funkcije izdelka

 

1. vgrajena matična plošča SIP, podpira standardni omrežni protokol SIP;

2. stopnja zaščite IP66, vodoodporna, odpornost na vlago, korozijsko odpornost in proti zamrzovanju;

3. Samodejno predvajajo lokalni IP naslov, ko se vklopite.

4. samodejno vklopite stroj, ko je zaznano zvonjenje.

5. Podpora napajanju DC12V-24V.

6. Poseben nosilec za pritrditev, enostaven za namestitev.

 

Tehnični parametri

 

Omrežne funkcije

  • Podpora SIP V1 (RFC2543), V2 (RFC3261) protokoli
  • Podprite varnostno kopiranje strežnika
  • Podprite proxy strežnik in način povezave s točko do točke
  • Podprite statični IP/DHCP/PPPOE
  • Podprite odjemalec TFTP/DHCP/PPPOE
  • Podprite storitev Telnet/HTTP/HTTPS
  • Podporni omrežni čas SNTP protokol
  • Podpora DNS SRV (RFC3263)
  • Podprite DNS odjemalec, vgrajena storitev NAT/DHCP
  • Podprite omamljanje intraneta
  • Podprite tri načine DTMF: InBand, RFC2833, SIP Info
  • Podporni način mostu in usmerjevalnika
  • Odjava spletnega računa

Zvočne funkcije

  • Podporna širokopasovna kodiranje HD: L16G in G.722;
  • Podpora G.711A/U, G.726, G.729A/B, G.723, ILBC in druge kodiranje stiskanja;
  • Podpora VAD (odkrivanje tišine), CNG (udoben hrup);
  • Podpora AJB (samodejni jitbuffer); AEC (odpoved akustičnega odmeva); AGC (samodejni nadzor dobička)

Delovno okolje

  • Temperatura: -20 stopinj -70 stopinj
  • Vlaga: 10-95%

 

Dimenzije

 

product-761-626

 

Pogosta vprašanja

 

V: Kakšne možnosti napajanja ponuja ta izdelek?

O: Ponujamo 25W in 50W.

 

Priljubljena oznake: IP66 Vodoodporni zvočnik, Kitajska IP66 Vodoodporni proizvajalci zvočnikov, dobavitelji, tovarna

Morda vam bo všeč tudi

Nakupovalne torbe